让网维变得简单,快速,准确。拒绝浪费时间,解放出更多的时间陪陪家人。 注册 | 登陆
浏览模式: 标准 | 列表Tag:ros

capsman策略生成器(基础版1.0/专业版2.0)

程序名称:capsman策略生成器(基础版/专业版)
出售价格:500元/4000元
发布日期:2014/09/19
开放销售:2014/11/11(基础版可补差价升级至专业版。开放销售当天按3000元销售专业版,仅限一天。之后专业版按4000元销售,基础版价格不变。)
程序用途:使用本程序生成ROS脚本以便快速精确的部署CAPSMAN策略 。(熟手无需购买,可自行看官方手册配置)capsman主要用于集中控制AP配置,使这些AP下的客户端可以实现真正的无缝漫游。属于硬AC模式,硬AC相比软AC最大的优势就是真正实现无缝漫游,AP之间切换不断线,不会说人走到了3楼 ,还连着1楼的信号,半死不活的用。
免责声明:程序仅限购买者单人使用,规矩同QOS限速,若发现违规一律封号处理。
附加服务:基础为用户为程序功能范围内提供免费远程技术支持,比如使用生成器无法完成功能内的策略。为专业版用户提供免费ROS无线相关的所有技术支持。

点击购买

程序功能:
以下为基础版功能:
1.可自定义SSID名称,支持中文SSID。
2.可自定义无线频率,基础版支持2.4G及5.8G频段。
3.可自定义无线频道,2.4G的1-11频道,5.8G的1-5频道点击可选。(国标,仅提供国标频率选择。)
4.可自定义频宽,20-40mhz可选。(自动配置扩展信道)
5.可自定义无线发射功率,50-1600mw可选。
6.可自定义是否隔离同AP下的无线客户端。
7.可自定义加密认证方式和接入密码。
8.可自定义允许接入的信号强度范围,10%-35%可选。
9.可选是否开启NTP,SNMP,GRAPH,看门狗服务。
以下为专业版功能:
具备所有基础版功能,并具备以下基础版不具备的功能。
1.无需用户填写AC和AP的IP地址,简化步骤。(脚本内置IP地址)
2.AC和AP处于同一个私有VLAN,和其他2层环境隔离,不受外部劫持或者伪装影响。(提高安全级别及稳定性)
3.AC基本配置生成的脚本可以反复导入,自动识别创建策略和修改策略。
4.AC支持扩展配置,并且支持自动识别创建策略和修改策略。(最多允许9组扩展配置。)
5.支持自定义多SSID。
6.支持自定义不同SSID不同的认证密码或无密码。
7.支持不同的SSID允许接入的时间不同。
8.支持不同的SSID接入到不同的VLAN。(支持ROS私有VLAN和802.1Q的VLAN。)
9.支持限制任意SSID最大接入客户端数量。
10.支持不同的SSID允许接入的信号强度不同。
11.支持分布式多频覆盖,将显著提升终端密集环境的无线质量。(充分利用所有2.4G及5.8G所有国标频段。)

» 阅读全文

Tags: ros, capsman, wifi, ac, ap

[置顶] VPN穿透内网管理自助服务(新增国服)

现在好多ISP接入都已经变成内网IP,不方便从外网远程管理。为此本人提供此自助服务器供需求者使用。操作简单,全程自助。目前无任何限制,但是服务器资源有限,请爱惜使用。支持PPTP,L2TP,SSTP,OPENVPN,这4种VPN至少有一种能穿透你的内网。
支持任何有VPN客户端的系统,包括但不仅限于ROS,碧海威(PPTP)。

工作原理:

当前开通服务器CTS1(美国洛杉矶),CTS2(中国青岛),CTS3(推荐中国杭州,为永久免费节点。

查看详情请点击以下对应服务器:

美国洛杉矶
http://cts1.cat-home.org/

中国青岛
http://cts2.cat-home.org/

中国杭州(推荐)
http://cts3.cat-home.org/

使用教程
http://rosfaq.com/p.php?id=2

» 阅读全文

Tags: ros, vpn, 穿透, 内网, 管理

远程维护管理器2.63

程序名称:远程维护管理器
程序用途:用于集中管理ROS
程序特点:所有数据存放在加密数据库内,数据库内IP和密码采用des加密保存。WINBOX默认保存是明文的,非常不安全。使用本程序可以提高在外维护ROS的便捷度和安全度。支持WINBOX,SSH,mstsc共3种登录方式。
PS:程序免费无广告 ,无弹窗。
发现BUG可跟贴反馈。
程序默认登录密码12345678,登录后可自行修改密码。程序本身不联网,不会发送任何内容到网络。

» 阅读全文

Tags: ros, winbox, ssh.维护, 管理

RB,CCR官方设备选购参考

RB,CCR都属于mikrotik官方出品的原装正版设备。不同的型号性能不同,用户需要针对自己的环境做出正确的设备选择。以下参考均包含了策略性能消耗。

网吧环境参考:
30M以内---RB951UI
100M以内---RB750GR3
200M以内---RB3011
300M以内---CCR1009

小区环境参考:
50户以内---RB750GR3
200户以内---RB3011
300户以内---CCR1009

» 阅读全文

Tags: ros, rb, ccr, 官方, 正版

dnspod多线高级版V4(ROS更新DDNS)

ROS脚本
  1. #DDNS Token-ID
  2. :global tid "10002"
  3. #DDNS Token
  4. :global tsn "85c4cece0ced14dba4837d13c2cab0e0"
  5. #DDNS域名
  6. :global rhost "域名(例如www.cat-home.org)"
  7. #ROS系统版本(5X,6X)
    :global rver "6X"
  8. #以下不需要修改
  9. :global host [:pick $rhost ([:find $rhost "."]+1) [:len $rhost]]
  10. :global zhost [:pick $rhost 0 [:find $rhost "."]]
  11. :if (rver = "6X") do={
  12. /tool fetch url=("https://cat-home.org/dnspod/index.php\?tid=$tid&tsn=$tsn&ym=$host&zym=$zhost") keep-result=no
  13. } else={
  14. /tool fetch url=("http://www.cat-home.org/dnspod/index.php\?tid=$tid&tsn=$tsn&ym=$host&zym=$zhost") mode=http keep-result=no}

DNSPOD Token申请地址
https://support.dnspod.cn/Kb/showarticle/tsid/227/

本站提交限制为每10分钟最多10次。规定时间范围内超出提交数量将被忽略更新任务。

» 阅读全文

Tags: ros, ddns, 域名, 更新, dnspod

Records:8312345678910»