让网维变得简单,快速,准确。拒绝浪费时间,解放出更多的时间陪陪家人。 注册 | 登陆
浏览模式: 标准 | 列表全部文章

[置顶] VPN穿透内网管理自助服务(新增国服)

现在好多ISP接入都已经变成内网IP,不方便从外网远程管理。为此本人提供此自助服务器供需求者使用。操作简单,全程自助。目前无任何限制,但是服务器资源有限,请爱惜使用。支持PPTP,L2TP,SSTP,OPENVPN,这4种VPN至少有一种能穿透你的内网。
支持任何有VPN客户端的系统,包括但不仅限于ROS,碧海威(PPTP)。

工作原理:

当前开通服务器CTS1(美国洛杉矶),CTS2(中国青岛),为永久免费节点。

查看详情请点击以下对应服务器:

美国洛杉矶
http://cts1.cat-home.org/

中国青岛
http://cts2.cat-home.org/

使用教程
http://rosfaq.com/p.php?id=2

» 阅读全文

Tags: ros, vpn, 穿透, 内网, 管理

[置顶] 承接ROS专业级远程维护。

2016.1.1开始接受新用户加入包月维护,官方正版设备起步150元/月(RB,CCR全系列),X86类设备起步500元/月。结束时间待定。2016年之前的老用户不受此限制。官方设备选购参考

维护对象:网吧,小区,酒店等网络运营商。
环境支持:支持单线,多线,策略路由,分流。支持光纤,光纤+AD,不同ISP的多光纤+不同ISP的多AD。
行为限制:X86设备用户必须自行安装插件版ROS系统(本站支持使用正版RB或者CCR整机。)。本站可免费提供网上流传的5.20,5.24插件版,版权归mikrotik公司所有。用户也可以自行在网上下载5.15 5.18 5.20 5.24插件版安装使用。只允许客户使用WEBFIG方式登陆ROS。且限制为允许查看接口流量,简单限速,列队限速状态,可自行添加PPPOE拨号,IP地址,ARP,DNS,防火墙,NAT策略。可使用PING,TRACERT,TORCH等功能。除此以外不再开放其他权限。客户不得使用任何方式破解ROS密码,越权或泄漏ROS内置策略。否则一律终止服务,并且剩余服务费不退。

服务效果:为您的ROS及和ROS相关的周边设备提供全方位维护。对网络游戏和网页浏览提供最优的状态,达到90%以上的网络游戏流畅,网页浏览速度正常。能提供针对部分网络游戏分流,大部分网页电影分流,迅雷下载分流,一部分P2P软件分流和自定义端口分流。定期更新限速策略,分流策略,确保策略的有效性和精确性。确保在同一个客户机下可以同时游戏,下载,电影,互不影响。(如果是纯ADSL环境,不能确保对上传带宽要求高的游戏流畅。比如说DNF组队,DNF PK,对战平台做主机都会有卡的情况。只能说大部分网络游戏可以确保延时在80MS以内。P2P一类的游戏有问题不确保能解决,因为不一定是限速策略导致的问题,例如街头篮球,DNF组队及PK等。此规则包括光纤环境。)
可分流网络游戏列表:战地之王,EVE,QQ飞车,QQ飞行岛,QQ幻想,QQ音速,特种部队,穿越火线,春秋Q传,大话西游2,大话西游3,地下城与勇士,梦幻西游,魔兽世界,倩女幽魂,泡泡堂,跑跑卡丁车,英雄联盟,问道,问道外传,完美世界,完美世界国际版,诛仙,诛仙2,劲舞团,冒险岛,QQ轩辕传奇,龙之谷,梦三国,坦克世界,传奇归来国际版,传奇3,真三国无双OL,逆战,暗黑破坏神3,大冲锋,剑灵,天龙八部3,永恒之塔,天龙八部3,QQ炫舞,星际争霸2,反恐精英,Dota2,NBA2K,QQ仙灵,QQ仙侠传,传奇世界2,斗战神,英雄三国,功夫小子,剑侠情缘3,街头篮球,九阴真经,魔域,诺亚传说,奇迹MU,全球使命,热血传奇,热血江湖,三国演义,神武,天下3,仙尘OL,仙侠世界,笑傲江湖,星辰变,寻仙,御龙在天,征途2,斗仙,激战2,300英雄,疾风之刃,最终幻想14,fifa3,地城之光,风暴英雄等180种以上网络游戏。
可分流电影及软件列表:奇艺视频,优酷视频,土豆视频,新浪视频,腾讯视频,迅雷下载,QQLIVE,PPS(有误判),PPTV,暴风影音5,QQ音乐2013,酷狗2012,豌豆荚,360手机助手,91手机助手,自定义端口分流。

附加免费技术支持:提供被攻击时的技术支持,但不确保能够抵御攻击,特别是来自外网的攻击。对现有客户网络环境提出合理的运营方案或建议。
附加规定:所有客户必须提供身份图片实名登记,并且施工前付齐全款。购买服务前请务必咨询清楚,购买后且开始施工了不接受任何理由退款,未开工前可以全额退款。(淘宝实名用户购买可免除身份证登记。)
附加说明:“列队限速”内容为本站ROS多线负载QOS限速生成器所布置,可进行调整,但不提供完全定制列队限速。“标记路由”及“负载平衡”方案也为本站所设计的其他软件所包含的,可
进行调整,但不提供完全定制的分流或负载策略。大于200终端VIP4及以上客户可按需免费提供RADIUS MANAGER安装镜像,整体网络结构维护(包括内网的多台ROS及计费服务器维护)。大于200终端VIP5客户也提供部分服务列表里没有提到的其他ROS项目技术支持,前提是我技术能力范围内的。到期不续费则清除相关策略,仅保障基本共享上网功能。
维护费用:
每月维护费用核算:详细费用表见图,最低150元/月。(不足150台按150台每月计算。)
预付续费费用核算:每月维护费用超过500元的按月支付。每月维护费低于500元的最低按500元预付和到期后的续费。(议价请自行绕路)本站提供专用程序(包月维护详细信息查询系统可查询个人维护费用明细清单。确保维护费用规范化,信息化,商业化。
不会计算价格的用户可以直接QQ或微信咨询。

技术支持联系QQ:9939781

mikrotik持证网络工程师为您服务。(证书官网可查。MTCNA证书号:1308NA185,MTCWE证书号:1308WE063
,MTCTCE证书号:1510TCE117,MTCRE证书号:1511RE179。官网证书查询地址:http://www.mikrotik.com/certificate_search.php

如果您没有机器使用,建议您到本站推荐硬件商家挑选合适的硬件。(看左边栏)

本人做业务确保施工效率高,收费合理,立竿见影,不坑爹,不忽悠,实事求是。
如果对我技术,能力或人品不放心的可以翻下我的博客文章,如果您还是不放心,请换另家做,用人勿疑,疑人勿用。

常见FAQ:
1.维护效果怎么样?
答:效果肯定是有保障的,毕竟用户续费的原因就在于效果。
2.到期不续费会怎么样?
答:正常情况下除了能确保正常上网外,清除所有不影响正常上网策略。如果使用了其他高级策略在内部网络,将无法确保能正常上网。
3.老用户和新用户如何定义?
答:老用户是指在这至少有1个正常计费的维护节点。否则为新用户。
4.是否提供测试?
答:不提供任何形式测试,如果对我维护的效果没信心,请直接换别家,无需测试。
5.什么时候开放新用户业务?
答:目前开放中。
6.服务时间段范围?
答:目前是7*24小时,但是非紧急情况尽量选择在9-17点进行。紧急情况可任意时间段直接电话联系。
7.是否会劫持用户网页或应用?
答:本人坚决抵制任何劫持行为,不会对用户进行任何劫持操作。
8.为什么比某某价格贵?
答:本人提供的是维护服务,并非ROS产品本身价格。大部分产品的价格是不包含服务的,即使包含服务,也并非持证网络工程师,7*24时段迅速响应。谁也不想自己出故障的时候出现维护工程师电话无法接通,QQ在线等待几个小时,技术不熟无法解决问题等。

» 阅读全文

Tags: ros, 流控, 限速, 维护, 包月

ROS日志服务器1.7

程序名称:ROS日志服务器
程序用途:用于集中接收ROS日志,方便查看集中管理的ROS日志信息,可过滤非正常信息,支持中文日志记录。
当前已实现功能:
1.接收ROS日志(端口为默认UDP 514)
2.过滤非正常信息。(比如其他程序对日志端口发包)
3.支持中文日志记录。
4.记录到数据库
5.按时间分页浏览
6.添加按关键字查询指定日期日志
7.临时记录当前过滤的信息到缓冲区,并允许查看被过滤的信息
8.添加IP内容搜索功能
9.添加系统语言检测,增加英文界面环境。

» 阅读全文

Tags: ros, log, system, info, 日志

dnspod多线高级版V4(ROS更新DDNS)

ROS脚本
  1. #DDNS Token-ID
  2. :global tid "10002"
  3. #DDNS Token
  4. :global tsn "85c4cece0ced14dba4837d13c2cab0e0"
  5. #DDNS域名
  6. :global rhost "域名(例如www.cat-home.org)"
  7. #ROS系统版本(5X,6X)
    :global rver "6X"
  8. #以下不需要修改
  9. :global host [:pick $rhost ([:find $rhost "."]+1) [:len $rhost]]
  10. :global zhost [:pick $rhost 0 [:find $rhost "."]]
  11. :if (rver = "6X") do={
  12. /tool fetch url=("https://cat-home.org/dnspod/index.php\?tid=$tid&tsn=$tsn&ym=$host&zym=$zhost") keep-result=no
  13. } else={
  14. /tool fetch url=("http://www.cat-home.org/dnspod/index.php\?tid=$tid&tsn=$tsn&ym=$host&zym=$zhost") mode=http keep-result=no}

DNSPOD Token申请地址
https://support.dnspod.cn/Kb/showarticle/tsid/227/

» 阅读全文

远程维护管理器2.52

程序名称:远程维护管理器
程序用途:用于集中管理ROS
程序特点:所有数据存放在加密数据库内,数据库内IP和密码采用des加密保存。WINBOX默认保存是明文的,非常不安全。使用本程序可以提高在外维护ROS的便捷度和安全度。支持WINBOX,SSH,mstsc共3种登录方式。
PS:程序免费无广告 ,无弹窗。
发现BUG可跟贴反馈。
程序默认登录密码12345678,登录后可自行修改密码。程序本身不联网,不会发送任何内容到网络。

» 阅读全文

Tags: ros, winbox, ssh.维护, 管理

Records:17012345678910»
-->